<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
    <meta charset="utf-8"/>
    <title>Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla</title><link rel="canonical" href="https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"/><meta name="author" content="MiMorelia.com"/><meta name="news_keywords" content=""/><meta name="title" content="Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla"/><meta property="og:type" content="article"/><meta property="og:url" content="https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"/><meta property="og:title" content="Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla"/><meta name="robots" content="max-image-preview:large"/><meta name="twitter:image" content="https://gumlet.assettype.com/mimorelia%2F2022-11%2F10b12753-2e1d-4270-b0ad-fa34063b8804%2Fmimorelia_puebla.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="twitter:image:alt" content="ESPECIAL"/><meta property="og:image" content="https://gumlet.assettype.com/mimorelia%2F2022-11%2F10b12753-2e1d-4270-b0ad-fa34063b8804%2Fmimorelia_puebla.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:alt" content="ESPECIAL"/><meta name="twitter:site" content="Mi Morelia.com"/><meta name="twitter:domain" content="https://mimorelia.com"/><meta property="fb:app_id" content="UPDATE ME"/><meta property="og:site_name" content="Mi Morelia.com"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://mimorelia.com"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://mimorelia.com/noticias"},{"@type":"ListItem","position":3,"name":"México","item":"https://mimorelia.com/noticias/mexico"},{"@type":"ListItem","position":4,"name":"Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla","item":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"}]}</script><script type="application/ld+json">{"headline":"Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"},"url":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla","datePublished":"2022-11-01T17:29:01-06:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Mi Morelia.com","url":"https://mimorelia.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"mimorelia","contentUrl":"https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png","url":"https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/mimoreliacom","https://twitter.com/mimorelia","https://www.youtube.com/mimoreliavideos","https://www.instagram.com/mimorelia/"],"id":"https://mimorelia.com"},"author":[{"@type":"Person","givenName":"MiMorelia.com","name":"MiMorelia.com","url":"https://mimorelia.com/author/mimorelia-com-10"}],"keywords":"","thumbnailUrl":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","articleBody":"Puebla (MiMorelia.com).- La tarde de este martes se registró un ataque a balazos en el estacionamiento de un Costco en la zona de la Angelópolis de Puebla, lo que dejó un saldo preliminar de dos personas muertas.De acuerdo a los primeros reportes difundidos, se sabe que las víctimas fueron atacadas tras salir del establecimiento ubicado en el Bulevar del Niño Poblano, cuando se disponían a abordar una camioneta Audi de color negra en la que viajaban.Además, acuerdo a lo dicho por algunos testigos se sabe que dos hombres que viajaban a bordo de una camioneta Jeep les cerraron el paso y les dispararon.Una de las víctimas murió en el lugar y otra en el hospital a donde fue trasladada para ser atendida a causa de las lesiones producto de los impactos de bala, mientras que una más resultó herida.Al lugar arribaron elementos estatales y municipales quienes acordonaron la escena del crimen para poder recabar indicios que ayuden con la investigación.Por medio de las redes sociales rápidamente comenzaron a difundir los videos del momento..Más tarde medios nacionales informaron que las víctimas fueron Fernando Urbano Castillo, conocido abogado a quien le llamaban “El Niño de Oro” y su hermano Alejandro, sobrinos del exgobernador interino Guillermo Pacheco Pulido..SHA.Síguenos en Google News para estar todo el tiempo informado: MiMorelia.com","dateCreated":"2022-11-01T17:29:01-06:00","dateModified":"2022-11-01T17:29:01-06:00","name":"Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"}},"articleSection":"México","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"},"url":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla","datePublished":"2022-11-01T17:29:01-06:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Mi Morelia.com","url":"https://mimorelia.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"mimorelia","contentUrl":"https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png","url":"https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/mimoreliacom","https://twitter.com/mimorelia","https://www.youtube.com/mimoreliavideos","https://www.instagram.com/mimorelia/"],"id":"https://mimorelia.com"},"author":[{"@type":"Person","givenName":"MiMorelia.com","name":"MiMorelia.com","url":"https://mimorelia.com/author/mimorelia-com-10"}],"keywords":"","thumbnailUrl":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","articleBody":"Puebla (MiMorelia.com).- La tarde de este martes se registró un ataque a balazos en el estacionamiento de un Costco en la zona de la Angelópolis de Puebla, lo que dejó un saldo preliminar de dos personas muertas.De acuerdo a los primeros reportes difundidos, se sabe que las víctimas fueron atacadas tras salir del establecimiento ubicado en el Bulevar del Niño Poblano, cuando se disponían a abordar una camioneta Audi de color negra en la que viajaban.Además, acuerdo a lo dicho por algunos testigos se sabe que dos hombres que viajaban a bordo de una camioneta Jeep les cerraron el paso y les dispararon.Una de las víctimas murió en el lugar y otra en el hospital a donde fue trasladada para ser atendida a causa de las lesiones producto de los impactos de bala, mientras que una más resultó herida.Al lugar arribaron elementos estatales y municipales quienes acordonaron la escena del crimen para poder recabar indicios que ayuden con la investigación.Por medio de las redes sociales rápidamente comenzaron a difundir los videos del momento..Más tarde medios nacionales informaron que las víctimas fueron Fernando Urbano Castillo, conocido abogado a quien le llamaban “El Niño de Oro” y su hermano Alejandro, sobrinos del exgobernador interino Guillermo Pacheco Pulido..SHA.Síguenos en Google News para estar todo el tiempo informado: MiMorelia.com","dateCreated":"2022-11-01T17:29:01-06:00","dateModified":"2022-11-01T17:29:01-06:00","name":"Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://mimorelia.com/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/mimorelia/2022-11/10b12753-2e1d-4270-b0ad-fa34063b8804/mimorelia_puebla.jpg?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"}},"articleSection":"México","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="https://mimorelia.com/amp/story/noticias/mexico/matan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="mimorelia">
    <meta name="theme-color" content="#FFFFFF">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    

    
  
<script type="application/javascript">
  (() => setTimeout(() => {
    const scriptTag = document.createElement("script");
    scriptTag.setAttribute("src", "https://cdn.onesignal.com/sdks/OneSignalSDK.js");
    scriptTag.setAttribute("async", "true");
    const head = document.head;
    head.insertBefore(scriptTag, head.firstElementChild);
  }, 8000))();
  
  var OneSignal = OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "03f06bb6-3013-4dd0-b6a6-d655c5858717",
      notifyButton: {
        enable: true
      },
      autoRegister: true,
      persistNotification: false,
      safari_web_id: ""
    });
  });

  OneSignal.push(function() {
    OneSignal.sendTag("mimorelia-breaking-news", "true").then(function(tagsSent) {
      console.info("Onesignal tags sent --> ", tagsSent);
    });
  });
</script>




    
  
<script type="application/javascript">
(() => setTimeout(() => {
  const scriptTag = document.createElement("script");
  scriptTag.setAttribute("src", "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
  scriptTag.setAttribute("async", "true");
  const head = document.head;
  head.insertBefore(scriptTag, head.firstElementChild);
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "pub-9225416779223436",
    enable_page_level_ads: true
  });
}, 4000))();
</script>
  



    <style>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</style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: #3cab92 !important;
      }
      .qt-theme__color--border {
        border-color: #3cab92 !important;
      }
      .blank-story .story-element-text a:after {
        background-color: #3cab92 !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: #3cab92 !important;
      }
      ::-moz-selection {
             background-color: #3cab92;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #3cab92;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--modeColor: #333;
--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #f15822;
--primaryHeaderTextColor: #FFFFFF;
--secondaryHeaderTextColor: #000000;
--secondaryHeaderBackgroundColor: #FFFFFF;
--hamburgerAndMegaMenuBgColor: #fff;
--hamburgerAndMegaMenuTextColor: #000;
--footerTextColor: #000000;
--footerBackgroundColor: #FFFFFF;
--breakingNewsBgColor: #e01818;
--subscription_color: #3cab92;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 60, 171, 146;
--primaryHeaderTextColorRgba: 255, 255, 255;
--secondaryHeaderTextColorRgba: 0, 0, 0;
--hamburgerAndMegaMenuTextColorRgba: 255, 255, 255;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselheadlineLineHeight: 1.2;
--textElementHyperlinkColor: #2f81cd;
--headerBackgroundColor: #fff;
--headerIconColor: #a9a9a9;
--headerTextColor: #333;
--primaryColor: #3cab92;
--textColor: #333;
--defaultBgColor: #ffffff;
}</style>
        <style id="critical-css-0">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</style>
        <style id="critical-css-1">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</style>
        <style id="critical-css-2">.footer-one-module__wrapper__FN0xK{background-color:var(--darkest-gray);background-color:var(--footerBackgroundColor,var(--darkest-gray));color:var(--white);color:var(--footerTextColor,var(--white));padding:40px 0}.footer-one-module__container__lm-U9{margin:0 auto;max-width:1172px;padding:0 16px}.footer-one-module__content__L0RyM{display:grid;grid-template-columns:1fr;padding:0 15px}.footer-one-module__logo-wrapper__nBdsR{display:none}.footer-one-module__menu-wrapper__EDbE4{color:inherit;text-transform:capitalize}.footer-one-module__copyright-text__QthHl{font-family:var(--secondaryFont);text-transform:none}.footer-one-module__copyright-link__ZFAdK,.footer-one-module__copyright-text__QthHl{display:flex;justify-content:center}@media (min-width:768px){.footer-one-module__wrapper__FN0xK{padding:40px 15px 44px}}@media (min-width:992px){.footer-one-module__content__L0RyM{grid-template-columns:200px 1fr 600px}.footer-one-module__logo-wrapper__nBdsR{align-self:center;display:block;grid-column:1;-o-object-fit:contain;object-fit:contain;width:100%}.footer-one-module__logo-wrapper__nBdsR .logo{max-height:74px;max-width:200px;width:unset}.footer-one-module__menu-wrapper__EDbE4{grid-column:3;justify-self:end}.footer-one-module__copyright-link__ZFAdK,.footer-one-module__copyright-text__QthHl{justify-content:flex-end}}</style>

        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-27227ba2499d0ab1dc87.css">body,html{height:100%}#container{min-height:100%}.remove-body-scroll{overflow:hidden}.grid{grid-template-columns:100%}@media (min-width:992px){.grid{grid-column-gap:24px;display:grid;grid-template-columns:[grid-start] minmax(15px,auto) [container-start] repeat(12,minmax(auto,73px)) [container-end] auto [grid-end]}.grid .grid-col-full{grid-column:grid-start/grid-end}.grid .grid-col-contained{grid-column:container-start/container-end}}.grid .grid-col-1-2{grid-column:1/2}@media (min-width:768px){.grid .grid-col-2-3{grid-column:2/3}.grid .grid-col-2-6{grid-column:2/6}.grid .grid-col-2-7{grid-column:2/7}.grid .grid-col-2-8{grid-column:2/8}.grid .grid-col-2-10{grid-column:2/10}.grid .grid-col-3-8{grid-column:3/8}.grid .grid-col-3-10{grid-column:3/10}.grid .grid-col-3-12{grid-column:3/12}.grid .grid-col-3-13{grid-column:3/13}.grid .grid-col-4-12{grid-column:4/12}.grid .grid-col-3-6{grid-column:3/6}.grid .grid-col-4-8{grid-column:4/8}.grid .grid-col-3-7{grid-column:3/7}.grid .grid-col-6-10{grid-column:6/10}.grid .grid-col-6-13{grid-column:6/13}.grid .grid-col-d-3-4{grid-column:3/4}.grid .grid-col-8-12{grid-column:8/12}.grid .grid-col-7-10{grid-column:7/10}.grid .grid-col-2-14{grid-column:2/14}.grid .grid-col-1-15{grid-column:1/15}.grid .grid-col-2-15{grid-column:2/15}.grid .grid-col-8-10{grid-column:8/10}.grid .grid-col-8-15{grid-column:8/15}.grid .grid-col-10-14{grid-column:10/14}.grid .grid-row-4-11{grid-row:4/11}.grid .grid-col-4-9{grid-column:4/9}.grid .grid-row-3-9{grid-row:3/9}.grid .grid-row-3-12{grid-row:3/13}.grid .grid-row-8-9{grid-row:8/9}.grid .grid-col-9-12{grid-column:9/12}.grid .grid-row-3-auto{grid-row:3/auto}.grid .grid-row-1-13{grid-row:1/13}}@media (min-width:992px){.grid .grid-row-6-auto{grid-row:6/auto}.grid .grid-row-7-auto{grid-row:7/auto}.grid .grid-row-7-9{grid-row:7/9}.grid .grid-row-9-auto{grid-row:9/auto}}.grid .grid-row-1-8{grid-row:1/8}.grid .grid-row-6-7{grid-row:6/7}.grid .grid-row-5-6{grid-row:5/6}.grid .grid-row-4-5{grid-row:4/5}.grid .grid-row-3-4{grid-row:3/4}.grid .grid-row-2-3{grid-row:2/3}.grid .grid-row-1-2{grid-row:1/2}.grid .grid-row-md-7-8{grid-row:7/8}@media (min-width:992px){.grid .grid-row-7-8{grid-row:7/8}}@media (min-width:768px){.grid .grid-row-2-auto{grid-row:2/auto}.grid .grid-row-5-auto{grid-row:5/auto}}.grid .grid-row-m-5-6{grid-row:5/6}@media (min-width:992px){.grid .grid-row-m-5-6{grid-row:6/7}}.grid .grid-row-m-4-5{grid-row:4/5}@media (min-width:992px){.grid .grid-row-m-4-5{grid-row:5/6}}.grid .grid-row-m-3-4{grid-row:3/4}@media (min-width:992px){.grid .grid-row-m-3-4{grid-row:4/5}}.grid .grid-row-m-2-3{grid-row:2/3}@media (min-width:992px){.grid .grid-row-m-2-3{grid-row:3/4}}.grid .grid-row-m-1-2{grid-row:1/2}@media (min-width:992px){.grid .grid-row-m-1-2{grid-row:2/3}}@media (min-width:768px){.card-grid{grid-gap:inherit;display:grid;grid-template:inherit}}.grid-column-full{grid-column:1/-1}.element-wrapper{grid-column:2/-2;padding-bottom:24px}@media (min-width:768px){.element-wrapper{padding-bottom:32px}}.grid-4-12{padding:0 15px}@media (min-width:768px){.grid-4-12{grid-column-gap:inherit;display:grid;grid-column:3/13;grid-template-columns:repeat(10,minmax(auto,73px));padding:0}.grid-4-12-1{grid-column:4/12}}.grid-2-10{padding:0 15px}@media (min-width:768px){.grid-2-10{grid-column:2/10;padding:0}}.grid-3-10{padding:0 15px}@media (min-width:768px){.grid-3-10{grid-column:3/10;padding:0}.grid-4-12 .card--left{grid-column:1/-2;z-index:99}.grid-4-12 .card--right{grid-column:2/-1;z-index:99}}.grid-col-m-1-2{grid-column:1/2}@media (min-width:768px){.grid-col-m-1-2{grid-column:unset}.grid-row-d-1-8{grid-row:1/8}}.grid-row-m-7-8{grid-row:7/8}@media (min-width:768px){.grid-row-m-7-8{grid-row:unset}}.grid-row-m-8-9{grid-row:8/9}@media (min-width:768px){.grid-row-m-8-9{grid-row:unset}}.grid-row-m-6-7{grid-row:6/7}@media (min-width:768px){.grid-row-m-6-7{grid-row:unset}}.grid-col-3-4{grid-column:3/4}.grid-col-m-1-auto{grid-column:1/auto}@media (min-width:768px){.grid-col-m-1-auto{grid-column:unset}.grid-row-d-7-8{grid-row:7/8}.grid-col-d-7-13{grid-column:7/13}}.grid-row-md-1-8{grid-row:7/8}@media (min-width:768px){.grid-row-md-1-8{grid-row:1/8}}.story-element-data-table{margin-bottom:25px;overflow-x:auto}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-6d44b1164fb5b8407e78.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-6d44b1164fb5b8407e78.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1667341005898',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M66TQ4D');</script>
        <!-- End Google Tag Manager -->

    <meta name="facebook-domain-verification" content="c4rfvimv8eg92hpbd6w39ihx51n3qb" />

<meta property="fb:pages" content="229693880058" />

<meta name="google-site-verification" content="rFIttFDdwsiY5tI9QDz3b8BulBL42eEOHpetBiyuaO0" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9225416779223436"
     crossorigin="anonymous"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0440925094672875"
     crossorigin="anonymous"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Home_Grid', [300, 250], 'div-gpt-ad-1646689296561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Home_DS_1', [[300, 250], [728, 90]], 'div-gpt-ad-1646689368713-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Home_DS_2', [[300, 250], [728, 90], [300, 130]], 'div-gpt-ad-1654291635477-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Home_DS_3', [[300, 130], [300, 250], [728, 90], [320, 50]], 'div-gpt-ad-1654290248670-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/TopBanner', [[970, 90], [300, 100]], 'div-gpt-ad-1648243260478-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/BannerGob_728x90_home', [[728, 90], [300, 100]], 'div-gpt-ad-1648244608789-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Story_bottom', [[320, 50], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1664398654546-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Story_top', [[300, 100], [320, 50], [300, 250], [728, 90]], 'div-gpt-ad-1667230833014-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Story_low320', [[320, 120], [728, 90], [300, 130]], 'div-gpt-ad-1667231923646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21713620923/Story_Sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1667340886174-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="dir-ltr">
<div id="navbar"><div id="widget-1648243282947"></div><div class="header-two-m__header-container__-qrsd"><div id="header-sticky" class="header-two-m__header-sticky__Q-x3g"></div><div id="header" class="header-two-m__header__JFHim"><div class="header-two-m__layer-1__pNQ5H" data-test-id="primary-header"><div class="header-two-m__download-links__oZuor" id="header-mobile-download-links"></div><div id="header-secondary-menu" class="header-two-m__secondary-menu__tqHVT"></div><div class="header-two-m__logo__aXPyV"><div class="logo-wrapper"><a href="https://mimorelia.com"><div id="header-logo"><img data-test-id="secondary_logo" src="https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png" alt="Logo" loading="lazy"/></div></a></div></div><div class="header-two-m__cta-search-wrapper__Md4-j"><div class="header-two-m__search__PcdxZ" id="header-search-mobile" dataTestId="search-icon-mobile"></div><div class="header-two-m__cta-sidebar-wrapper__ALOfR"><div class="header-two-m__cta__t6-I0"><div id="header-social-follow"></div></div><div class="header-two-m__login__cEa9F" id="header-login"></div><div class="header-two-m__sidebar__S-4-l" id="header-sidebar-mobile" data-test-id="hamburger-icon-mobile"></div></div></div></div><div id="layer-2" class="header-two-m__layer-2__WKxxT" data-test-id="secondary-header"><div class="header-two-m__default-menu__dLliW" id="header-default-menu"><ul data-menu="true" class="menu-wrapper menu-custom-style menu-m__menu__JD9zy menu-m__menu-row__89SgS menu-m__header-default__FM3UM menu-m__top-level-menu__rpg59 menu-m__primary-menu-scroll__uneJ2 menu-m__primary-menu-override__E7mf2"><li class="menu-m__menu-item__Zj0zc"><a itemType="link" href="https://mimorelia.com/">Home</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://mimorelia.com/noticias/salud">Salud</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://mimorelia.com/noticias/educacion">Educación</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://mimorelia.com/estilo-de-vida">Estilo de Vida</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://mimorelia.com/noticias/turismo">Turismo</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://mimorelia.com/noticias/entretenimiento">Entretenimiento</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="link" target="_blank" rel="noopener noreferrer" href="https://www.readmetro.com/en/mexico/morelia/">Publimetro</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="link" target="_blank" rel="noopener noreferrer" href="https://bit.ly/3tMIumV">Radio Fórmula</a></li><li data-id="8" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="8">Más</div><div class="desktop-links menu-m__desktop-links__EN5ds" data-id="8">Más</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/morelia">Morelia</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/michoacan">Michoacán</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/mexico">México</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/mundo">Mundo</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/politica">Política</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/economia">Economía</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/deportes">Deportes</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/cultura">Cultura</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/eventos">Eventos</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://mimorelia.com/noticias/nota-roja">Nota Roja</a></li></ul></li></ul></div><div class="header-two-m__search__PcdxZ" id="header-search" dataTestId="search-icon"></div><div class="header-two-m__sidebar__S-4-l" id="header-sidebar" data-test-id="hamburger-icon"></div><div id="dark-mode-toggle"></div></div></div></div></div>

<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div style="background-color:#FFFFFF"><div class="story-m__wrapper__iut-B"><div data-test-id="text-story-headline-priority" style="background-color:#FFFFFF" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m_headline-priority__2TsHT text-story-m_sticky__1qfLp"><div class="text-story-m_header-details__3D-Xf"><a class="arrow-component arr--section-name" aria-label="section-name" href="https://mimorelia.com/noticias/mexico"><div data-test-id="sectionTag" style="background-color:" class="section-tag arrow-component section-m_dark__1r3C4 section-m_section__2N4S3">México<div class="section-m_border-bottom__3cRoD" style="background-color:"></div></div></a><div class="arrow-component arr--story-headline story-headline-m_wrapper__1Wey6"><h1 data-testid="story-headline" class="arr--story--headline-h1 story-headline-m_headline__x10-O story-headline-m_dark__1_kPz"><bdi>Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla</bdi></h1></div><div data-test-id="subheadline" class="p-alt arr--sub-headline arrow-component  subheadline-m_subheadline__3fd7z subheadline-m_dark__28u00">Por medio de las redes sociales rápidamente comenzaron a difundir los videos del momento</div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp text-story-m_hero-image__288rD text-story-m_index-2__36i8Z" data-test-id="headline-priority-hero-image"><div data-test-id="arr--hero-image" class="arr--hero-image hero-image-m_hero-image__3lraV hero-image-m_with-padding__324G_"><figure style="padding-top:56.25%" class="arr--responsive-hero-image hero-image-m_image__1mz0U"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/mimorelia%2F2022-11%2F10b12753-2e1d-4270-b0ad-fa34063b8804%2Fmimorelia_puebla.jpg?auto=format%2Ccompress&amp;fit=max" alt="Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/mimorelia%2F2022-11%2F10b12753-2e1d-4270-b0ad-fa34063b8804%2Fmimorelia_puebla.jpg?auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="Matan a conocido abogado durante ataque en estacionamiento de Costco en Puebla"/></noscript></figure></div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span></span><span data-test-id="attribution" class="caption-attribution-m_attribution__279W9 caption-attribution-m_dark__uER8u">ESPECIAL</span></div><div class="text-story-m_gap-16__5BPKQ"><div data-test-id="author-card-default" class="author-card-m_author-card-wrapper__2tErR author-card-m_default__2dkRY"><div data-test-id="author-name" class="author-card-m_author-name-share__3vb9q"><a aria-label="author-name" href="/author/mimorelia-com-10"><h5 class="author-card-m_multiple-author-style__1Fd3D author-card-m_dark__1u0YB">MiMorelia.com</h5></a></div><div data-test-id="author-info" class="author-card-m_author-details-wrapper__1c2uc"></div></div><div class="text-story-m_timestamp-social-share__1tSR7"><div id="publish-details-container-1be22e41-3fb5-46cd-9272-2b4014c71e5a"><div data-test-id="timeStamp" class="arrow-component arr--publish-details publish-details-m_timeStamp__2yL0k publish-details-m_dark__1L30z"><div data-test-id="publishDetails" class="publish-details-m_publish-details__2a1Xq publish-details-m_dark__1L30z">Publicado<!-- --> : <div class="publish-details-m_date__3ZIQN"><time dateTime="2022-11-01T17:29:01-06:00">1 Noviembre, 2022, 11:29 PM</time></div></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p><strong>Puebla</strong> (MiMorelia.com).- La tarde de este martes se registró un ataque a balazos en el <strong>estacionamiento de un Costco</strong> en la zona de la Angelópolis de Puebla, lo que dejó un saldo preliminar de dos personas muertas.</p><p>De acuerdo a los primeros reportes difundidos, se sabe que las víctimas fueron atacadas tras salir del establecimiento ubicado en el Bulevar del Niño Poblano, cuando se disponían a abordar una <strong>camioneta Audi de color negra</strong> en la que viajaban.</p><p>Además, acuerdo a lo dicho por algunos testigos se sabe que dos hombres que viajaban a bordo de una camioneta Jeep <strong>les cerraron el paso</strong> y les dispararon.</p><p>Una de las víctimas murió en el lugar y otra en el hospital a donde fue trasladada para ser atendida a causa de las lesiones producto de los impactos de bala, mientras que una más <strong>resultó herida</strong>.</p><p>Al lugar arribaron elementos estatales y municipales quienes acordonaron la escena del crimen para poder recabar indicios que ayuden con la investigación.</p><p>Por medio de las redes sociales rápidamente comenzaron a difundir los videos del momento.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="content-style" id="jsembed-c0ec0117-e1d6-409b-b0cd-50319b2ef6cb"><div data-test-id="story-elements"><div class="story-element story-element-jsembed"><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAHORA</a><br><br>â¶ï¸ Se registra balacera en <a href="https://twitter.com/hashtag/CotscoPuebla?src=hash&amp;ref_src=twsrc%5Etfw">#CotscoPuebla</a> con saldo de un muerto y un herido en un ataque directo contra ocupantes de una camioneta Audi Q5 color azul marino de <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a> <br><br>â¶ï¸ Los atacantes lograron escapar <a href="https://twitter.com/eduardorivera01?ref_src=twsrc%5Etfw">@eduardorivera01</a> <a href="https://twitter.com/SSC_Pue?ref_src=twsrc%5Etfw">@SSC_Pue</a> <a href="https://twitter.com/CruzGConsuelo?ref_src=twsrc%5Etfw">@CruzGConsuelo</a> <a href="https://t.co/dgGoyuYHC8">pic.twitter.com/dgGoyuYHC8</a></p>&mdash; Espacio Libre Puebla (@espaciolibrepue) <a href="https://twitter.com/espaciolibrepue/status/1587517305965125635?ref_src=twsrc%5Etfw">November 1, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>Más tarde medios nacionales informaron que las víctimas fueron <strong>Fernando Urbano Castillo</strong>, conocido abogado a quien le llamaban “<em>El Niño de Oro</em>” y su hermano Alejandro, sobrinos del exgobernador interino <strong>Guillermo Pacheco Pulido</strong>.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="content-style" id="jsembed-2522e802-a171-4ed6-a4a2-71c5fc0cd173"><div data-test-id="story-elements"><div class="story-element story-element-jsembed"><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Este martes se registrÃ³ una balacera en el estacionamiento del <a href="https://twitter.com/hashtag/Costco?src=hash&amp;ref_src=twsrc%5Etfw">#Costco</a> de AngelÃ³polis en <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a>, donde murieron Fernando Urbano Castillo Pacheco, abogado conocido como âEl NiÃ±o de Oroâ y su hermano Alejandro, sobrinos del exgobernador interino Guillermo Pacheco Pulido. <a href="https://t.co/i7D3PZcvWK">pic.twitter.com/i7D3PZcvWK</a></p>&mdash; La CrÃ³nica de Hoy (@LaCronicaDeHoy) <a href="https://twitter.com/LaCronicaDeHoy/status/1587575682577612801?ref_src=twsrc%5Etfw">November 1, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>SHA</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div data-test-id="promotional-message" id="text-element" class="arrow-component arr--text-element text-m_promotionalMessage__CUsPM text-m_dark__1TC18 "><div><p>Síguenos en Google News para estar todo el tiempo informado: <a aria-label='content' target='_blank' href="https://news.google.com/publications/CAAiEMlMHpCqtfVOF298Z0NqVZgqFAgKIhDJTB6QqrX1ThdvfGdDalWY?oc&#61;3&amp;ceid&#61;MX:es-419">MiMorelia.com</a></p></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div></div><div class="text-story-m_story-tags__Roh7y"><div class="arrow-component arr--story-tags"></div></div><div class="story-footer-module__metype__Pze7E"></div></div></div><div id="story-share-1be22e41-3fb5-46cd-9272-2b4014c71e5a" class="content-style"><div data-test-id="vertical" class="arr--share social-share-template-m_dark__1lmTM social-share-template-m_vertical__VU5JY social-share-template-m_tablet-view-popup__1hXU9"><div class="social-share-template-m_desktop-view__3TmkO"><ul data-test-id="plainSvg" class="desktop-share-wrapper social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m_icon__1Mnu5"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmimorelia.com%2Fnoticias%2Fmexico%2Fmatan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla" target="_blank" rel="noopener noreferrer" data-share-icon="facebook" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m_icon__1Mnu5"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmimorelia.com%2Fnoticias%2Fmexico%2Fmatan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla&amp;text=Matan%20a%20conocido%20abogado%20durante%20ataque%20en%20estacionamiento%20de%20Costco%20en%20Puebla&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m_icon__1Mnu5"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmimorelia.com%2Fnoticias%2Fmexico%2Fmatan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla&amp;title=Matan%20a%20conocido%20abogado%20durante%20ataque%20en%20estacionamiento%20de%20Costco%20en%20Puebla" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m_icon__1Mnu5"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fmimorelia.com%2Fnoticias%2Fmexico%2Fmatan-a-conocido-abogado-durante-ataque-en-estacionamiento-de-costco-en-puebla" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m_tablet-view__kATzi"><ul class="social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div><div class="text-story-m_text-story-side-column__ChMaj"><div style="background-color:#FFFFFF" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m_wrapper__2TJi5 aside-collection-m_sticky__AZXBP"><div id="aside-collection-0_1be22e41-3fb5-46cd-9272-2b4014c71e5a"><div style="border-bottom:" data-test-id="collection-name" class="arr--collection-name arrow-component  collection-name-m_collection__JD6sx collection-name-m_dark__nMe5H"><h3>Más vistas</h3></div><div class="aside-collection-m_stories__9wfUs"><div data-test-id="no-stories" class="aside-collection-m_info__3p4zt aside-collection-m_dark__2ElwM">No stories found.</div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div></div></div></div></div></div><div id="widget-1665004481551_1be22e41-3fb5-46cd-9272-2b4014c71e5a"><div id="widget-1665004481551"><div style="height:50px"></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div><footer class="footer-one-module__wrapper__FN0xK" data-testid="footer"><div class="footer-one-module__content__L0RyM footer-one-module__container__lm-U9"><div data-testid="footer-logo-wrapper" class="footer-one-module__logo-wrapper__nBdsR"><div id="footer-logo"><div id="monogram"><a href="https://mimorelia.com"><img class="logo" src="https://gumlet.assettype.com/mimorelia/2021-07/ae331fe5-be8c-4b62-ba3f-c209123f641d/Mi_Morelia_Header169_1280x720.png" alt="mimorelia" loading="lazy"/></a></div></div></div><div data-testid="footer-menu-wrapper" class="footer-one-module__menu-wrapper__EDbE4"><div id="footer-link"></div><div><p class="footer-one-module__copyright-text__QthHl">© 2000-2022 Mi Morelia.com es una Reserva y Marca Registrada</p><a data-testid="copyright-link" class="footer-one-module__copyright-link__ZFAdK" href="https://www.quintype.com/?utm_source=mimorelia&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener noreferrer nofollow"><strong>Powered by<!-- --> Quintype</strong></a></div></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-6d44b1164fb5b8407e78.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M66TQ4D"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <script type="application/json" id="static-page">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</script>


<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-6d44b1164fb5b8407e78.js" async></script>





<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://gumlet.assettype.com/mimorelia/2021-07/9afc5bb2-26b7-4a12-89a2-8c9b66bb47a5/Mi_Morelia_favicon_512x512.png?w=50&fm=png" />
    
    <div class="sw-app">Mi Morelia.com</div>
    <div class="sw-url"> mimorelia.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
